Do the check also for SelfService (require RT 3.8.3 at least)
[manu/RT-Extension-MandatorySubject.git] / Changes
1 Revision history for RT-Extension-MandatorySubject
2
3 0.01    Mon, 03 Nov 2008 19:27:48 +0100
4         Initial release.
5